8-poorts Gigabit PoE+ Smart Switch met 2 SFP-poorten en cloudbeheer (55 W)
GS110TPv3
8-poorts Gigabit PoE+ Smart Switch met 2 SFP-poorten en cloudbeheer (55 W)
1 / 10
8-poorts Gigabit PoE+ Smart Switch met 2 SFP-poorten en cloudbeheer (55 W)
Poorten
- 8 poorten
Poorttypen
- 24 x 10/100/1000Base-T RJ-45-koperen poorten, 2 x speciale 1G SFP-poorten, 8 x PoE+ (802.3at)
PoE-budget
- 8 PoE+ (55W)
Details
GS110TPv3
Poorten
- 8 poorten
Poorttypen
- 24 x 10/100/1000Base-T RJ-45-koperen poorten, 2 x speciale 1G SFP-poorten, 8 x PoE+ (802.3at)
PoE-budget
- 8 PoE+ (55W)
Details
"Netgear Orbi WiFi 6 (RBK852) neemt de toppositie in en is een van de beste beschikbare [mesh systems]"
-Brian Nadel
Switches met essentiële L2-/L2+-functies voor MKB-netwerken
Krachtige L2- en L2+/Layer 3 Lite-functies, uitstekende PoE-functionaliteit en verbeterde prestaties en gebruiksgemak, geoptimaliseerd voor netwerkefficiëntie, lagere operationele kosten en eenvoudig beheer. Deze switches zijn de ideale oplossing, zelfs voor de meest geavanceerde kleine en middelgrote organisaties die op zoek zijn naar de beste combinatie van functies, prestaties en waarde.
Veelzijdig en eenvoudig te beheren
Smart-switches met optioneel beheer op afstand of via de cloud zijn altijd en overal configureerbaar en beheersbaar. Het enige wat ik nodig heb, is de NETGEAR Insight-beheeroplossing voor eenvoudige installatie, monitoring en beheer op afstand of via de cloud van mijn Insight Managed Switches. Nu kan ik mijn netwerk overal ter wereld installeren, beheren en bewaken.
Begin nu met switchen, beheer op afstand of via de cloud nu of later
Koop nu uw Smart-switch, beheer deze via de lokale apparaat-UI en beslis later wanneer u externe/cloudbeheer met Insight wilt gebruiken. U kunt Insight activeren wanneer u dat wilt
Bouw een toekomstbestendig netwerk met NETGEAR
Maak uw netwerk toekomstbestendig met functies zoals: VLAN’s, Access Control List, L3 Lite statische routering, multicastgroepen, IPv6, QoS, Energy Efficient Ethernet (IEEE 802.3az)
Functies
Verkeersbeheer
Automatische onderhandeling van snelheids- en duplexmodi IEEE 802.3x-flow control Dynamisch MAC-adresbeheer IEEE 802.1Q-gebaseerde VLAN Automatische Voice-VLAN Automatische Video-VLAN (geselecteerde modellen) VLAN-routing (geselecteerde modellen) QoS op basis van WRR, strikte prioriteit of beide Poortgebaseerde en IEEE 801.2p-gebaseerde QoS TCP/UDP-gebaseerde QoS DiffServ IPv4- en IPv6-gebaseerde QoS (geselecteerde modellen) DSCP-ondersteuning Snelheidsbegrenzing (ingress of egress) Linkaggregatie en LACP
Switchbeheer
Insight mobiele app of Insight Cloud Portal, webbrowser-gebaseerde management-UI, Smart Control Center-software voor beheer van meerdere switches, IP-toegangslist, IPv6-beheer, configureerbare beheer-VLAN, SNMP v1/v2c en v3, standaard-MIB's (RFC1213, RFC1643 en RFC1493)
RMON-groep 1, 2, 3, 9 Firmware-upgrade via Smart Control Center (TFTP) Firmware downloaden (naar switch) en uploaden (naar server) via TFTP/HTTP Configuratie en image uploaden (naar pc) via HTTP Configuratiedownload (naar switch) via TFTP/HTTP en uploaden (naar server) geheugen- en FLASH-log Syslog (server) systeemwachtwoordbeveiliging
Beveiliging
MAC-vergrendeling MAC-vergrendeling op basis van aantal MAC’s IEEE 802.1x-poortauthenticatie Dynamische VLAN-toewijzing Gast-VLAN TACACS+ 3 HTTPS-/SSL-versies TLS-sessie Vertrouwde MAC IPv4-, L4-gebaseerde Access Control List (ACL) IPv6-gebaseerde ACL (geselecteerde modellen)
Multicast-efficiëntie
IGMP-snooping, v1, v2 en v3 IGMP Snooping-querier Blokkeren van onbekend multicastverkeer MLD-snooping
Spanning Tree, routing en stacking
IEEE 802.1D, IEEE 802.1w RSTP en MSTP Optie om BPDU-flooding in of uit te schakelen wanneer STP is uitgeschakeld Statische routering met 32 statische routes (geselecteerde modellen) Gehoste ARP-tabelgrootte van 512 (geselecteerde modellen)
Betrouwbaarheid, prestaties en probleemoplossing
Portmirroring voor zowel inkomend als uitgaand verkeer, ondersteuning voor jumbo-frames, broadcast storm control, kabeldiagnose, lusdetectie, DoS‑preventie
IEEE 802.1ab LLDP LLDP-MED dubbele image SNTP Optie om het flooden van EAPOL in te schakelen/uit te schakelen wanneer 802.1x is uitgeschakeld Beveiligde poorten
DNS-client DHCP-clients DHCP-snooping Ping- en tracerouteclient Energy Efficient Ethernet (IEEE 802.3az)-conform (geselecteerde modellen)
Technische specificaties
Gewicht (kg) | 0,61 kg (1,34 lb) |
Afmetingen (BxDxH) mm | 236 × 101 × 27 mm (9,3 × 4,0 × 1,1 inch) |
Modelbeschrijving | 8-poorts Gigabit PoE+ Ethernet Smart Managed Pro-switch met 2 SFP-poorten en cloudbeheer |
10/100Mbps-poorten | 8 |
Gigabit-poorten | 8 |
SFP-poorten | 2 |
Aantal PoE-poorten | 8 |
PoE+ (802.3at) | 8 |
Totale PoE-energiebudget (Watt) | 8 PoE+ (55 W) |
Max. aantal MAC-items | 8K |
Buffergrootte | 512 KB |
VLAN (aantal ondersteund) | 64 |
VLAN-routing | Ja |
Dynamische VLAN-toewijzing | Ja |
MLD-snooping | Ja |
Statische route | Ja (32) |
| Host-ARP-tabel | 512 ARP |
EEE | Ja |
DoS-beveiliging | Ja |
Intern/Extern | Externe DC 54 V 1,25 A |
Maximaal vermogen (worstcasescenario, alle poorten in gebruik, line-rate-verkeer) | 15,1 W |
VENTILATOR | 0 |
Geluidsniveau @25 °C (dBA) | 0 |
Bedrijfstemperatuur | 0° tot 45 °C (0° tot 45 °C) |
MTBF | 1.200.041 uur (137 jaar) |
Garantie : | Dit product wordt gedekt door de beperkte levenslange hardwaregarantie van NETGEAR. |
Ondersteuning : | NETGEAR Support biedt een aanpasbare ondersteuningservaring op basis van jouw operationele behoeften:
|
Ben ik een IT-reseller die overweegt of geïnteresseerd is om NETGEAR-partner te worden? Bekijk hoe ik profiteer door een geregistreerde NETGEAR-partner te worden.