8-poorts Gigabit Ethernet Smart Switch met Cloud Management
GS108Tv2
8-poorts Gigabit Ethernet Smart Switch met Cloud Management
1 / 10
8-poorts Gigabit Ethernet Smart Switch met Cloud Management
Poorten
- 8 poorten
Poorttypen
- 24 x 10/100/1000 Base-T RJ-45 koperen poorten
PoE-budget
- n.v.t.
Details
GS108Tv2
Poorten
- 8 poorten
Poorttypen
- 24 x 10/100/1000 Base-T RJ-45 koperen poorten
PoE-budget
- n.v.t.
Details
Switches met essentiële L2-/L2+-functies voor MKB-netwerken
Krachtige L2- en L2+/Layer 3 Lite-functies, uitstekende PoE-functionaliteit en verbeterde prestaties en gebruiksgemak, geoptimaliseerd voor netwerk-efficiëntie, besparing op operationele kosten en eenvoudig beheer. Deze switches zijn de ideale oplossing, zelfs voor de meest geavanceerde kleine en middelgrote organisaties die op zoek zijn naar de beste combinatie van functies, prestaties en waarde.
Veelzijdig en eenvoudig te beheren
Smart Managed Pro-switches met optionele externe/cloudbeheerfuncties zijn overal en altijd configureerbaar en beheersbaar. Je hebt alleen de NETGEAR Insight-beheeroplossing nodig voor eenvoudige installatie, bewaking en extern/cloudbeheer van je Insight Managed Switches. Nu kun je je netwerk overal ter wereld instellen, beheren en bewaken.
Begin nu met switchen, beheer op afstand of via de cloud nu of later
Koop nu uw Smart Managed Pro-switch, beheer deze via de lokale apparaat-UI en beslis later wanneer u externe/cloudbeheer met Insight wilt gebruiken en Insight wilt activeren, op elk gewenst moment
Bouw een toekomstbestendig netwerk met NETGEAR
Maak uw netwerk toekomstbestendig met functies zoals: VLAN’s, Access Control List, L3 Lite statische routering, multicastgroepen, IPv6, QoS, Energy Efficient Ethernet (IEEE 802.3az)
Functies
Verkeersbeheer
Automatische onderhandeling van snelheid en duplex-modi IEEE 802.3x-flowcontrol Dynamisch MAC-adresbeheer IEEE 802.1Q-gebaseerde VLAN Automatische Voice VLAN Automatische Video VLAN (geselecteerde modellen) VLAN-routing (geselecteerde modellen) QoS op basis van WRR, strikte prioriteit of beide Poortgebaseerde en IEEE 801.2p-gebaseerde QoS TCP/UDP-gebaseerde QoS DiffServ IPv4- en IPv6-gebaseerde QoS (geselecteerde modellen) DSCP-ondersteuning Snelheidsbegrenzing (ingress of egress) Linkaggregatie en LACP
Switchbeheer
Insight‑mobiele app of Insight Cloud Portal webbrowser-gebaseerde beheer-UI Smart Control Center-software voor beheer van meerdere switches IP-toegangslijst IPv6-beheer Configureerbare beheer-VLAN SNMP v1/v2c en v3 Standaard-MIB's (RFC1213, RFC1643 en RFC1493) RMON-groep 1, 2, 3, 9 Firmware-upgrade via Smart Control Center (TFTP) Firmware downloaden (naar switch) en uploaden (naar server) via TFTP/HTTP Configuratie- en image-upload (naar computer) via HTTP
Configuratie downloaden (naar switch) via TFTP/HTTP en uploaden (naar server) geheugen- en FLASH-log, syslog (server), systeemwachtwoordbeveiliging
Beveiliging
MAC-vergrendeling MAC-vergrendeling op basis van het aantal MAC-adressen IEEE 802.1x-poortauthenticatie Dynamische VLAN-toewijzing Gast-VLAN TACACS+ 3 HTTPS-/SSL-versies TLS-sessie Vertrouwde MAC IPv4, L4-gebaseerde Access Control List (ACL) IPv6-gebaseerde ACL (geselecteerde modellen)
Multicast-efficiëntie
IGMP-snooping, IGMP-snooping v1, v2 en v3, IGMP-snooping-querier, blokkering van onbekend multicastverkeer, MLD-snooping
Spanning Tree, routering en stacking
IEEE 802.1D, IEEE 802.1w RSTP en MSTP Optie om BPDU-flooding in of uit te schakelen wanneer STP is uitgeschakeld Statische routing met 32 statische routes (geselecteerde modellen) Gehost ARP-tabelgrootte van 512 (geselecteerde modellen)
Betrouwbaarheid, prestaties en probleemoplossing
Poortspiegeling op zowel inkomend als uitgaand verkeer Ondersteuning voor jumbo-frames Beveiliging tegen broadcast-stormen Kabeldiagnose Lusdetectie DoS-preventie IEEE 802.1ab LLDP LLDP-MED
Dual Image SNTP-optie om het overspoelen van EAPOL in te schakelen/uit te schakelen wanneer 802.1x is uitgeschakeld Beschermde poorten DNS-client DHCP-clients DHCP-snooping Ping- en tracerouteclient Energy Efficient Ethernet (IEEE 802.3az)-compatibel (geselecteerde modellen)
Technische specificaties
Afmetingen (B x D x H) | 158 x 101 x 27 mm (6,2 x 4,0 x 1,1 inch) |
Gewicht | 0,43 kg (0,94 lb) |
10/100Mbps-poorten | 8 |
Gigabit-poorten | 8 |
SFP-poorten | 0 |
Aantal PoE-poorten | 0 |
PoE+ (802.3at) | 0 |
Totale PoE-vermogenbudget (watt) | n.v.t. |
Max. aantal MAC-vermeldingen | 8K |
Buffergrootte | 512 KB |
VLAN (aantal ondersteund) | 64 |
VLAN-routering | Ja |
Dynamische VLAN-toewijzing | Ja |
MLD-snooping | Ja |
Statische route | Ja |
Host-ARP-tabel | 512 ARP |
EEE | Ja |
DoS-beveiliging | Ja |
Intern/extern | Externe DC 12 V 1,0 A |
Maximaal vermogen (worstcasescenario, alle poorten in gebruik, line-rate verkeer) | 5,5 W |
Ventilator | 0 |
Akoestisch geluidsniveau @25 °C (dBA) | 0 |
Bedrijfstemperatuur | -0° tot 45 °C (32° tot 113 °F) |
MTBF | 2.388.657 uur (272 jaar) |
Garantie : | Dit product wordt gedekt door de beperkte levenslange hardwaregarantie van NETGEAR. |
Ondersteuning : | NETGEAR Support biedt een aanpasbare ondersteuningservaring op basis van jouw operationele behoeften:
|
Ben ik een IT-reseller die overweegt of geïnteresseerd is om NETGEAR-partner te worden? Bekijk hoe ik profiteer door een geregistreerde NETGEAR-partner te worden.