8-Porta Gigabit Ethernet Smart Switch con Cloud Management
GS108Tv2
8-Porta Gigabit Ethernet Smart Switch con Cloud Management
1 / 10
8-Porta Gigabit Ethernet Smart Switch con Cloud Management
Porte
- 8 porte
Tipi di porta
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
Budget PoE
- n/a
Dettagli
GS108Tv2
Porte
- 8 porte
Tipi di porta
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
Budget PoE
- n/a
Dettagli
Switch con funzionalità L2/L2+ essenziali per le reti PMI
Potenti funzionalità L2 e L2+/Layer 3 Lite, un'eccellente funzionalità PoE e prestazioni e utilizzo ottimizzati per garantire massima efficienza di rete, risparmi sui costi operativi e facilità di gestione. Questi switch sono la soluzione ideale anche per le piccole e medie imprese più avanzate che sono alla ricerca della migliore combinazione tra funzionalità, prestazioni e valore.
Versatile e facile da gestire
Gli switch Smart Managed Pro con gestione remota/cloud opzionale sono configurabili e gestibili ovunque e in qualsiasi momento. Tutto ciò di cui hai bisogno è la soluzione di gestione NETGEAR Insight per una semplice configurazione, il monitoraggio e la gestione remota/cloud degli Switch Insight Managed. Ora puoi configurare, gestire e monitorare la tua rete da qualsiasi parte del mondo.
Inizia subito con lo switching, la gestione remota/cloud ora o in seguito
Acquista subito il tuo switch Smart Managed Pro, gestiscilo tramite l'interfaccia GUI locale del dispositivo, decidi in seguito quando utilizzare la gestione remota/cloud con Insight e attiva Insight quando vuoi
Crea una rete a prova di futuro con NETGEAR
A prova di futuro grazie a funzionalità quali: VLAN, Access Control List, routing statico L3 Lite, gruppi multicast, IPv6, QoS, Energy Efficient Ethernet (IEEE 802.3az)
Caratteristiche
Gestione del traffico
Negoziazione automatica di velocità e modalità duplex Controllo di flusso IEEE 802.3x Gestione dinamica degli indirizzi MAC VLAN basata su IEEE 802.1Q VLAN voce automatica VLAN video automatica (modelli selezionati) Routing VLAN (modelli selezionati) QoS basato su WRR, priorità rigida o entrambi QoS basato su porta e IEEE 801.2p QoS basato su TCP/UDP DiffServ QoS basato su IPv4 e IPv6 (modelli selezionati) Supporto DSCP Limitazione della velocità (ingresso o uscita) Aggregazione dei link e LACP
Gestione dello switch
App mobile Insight o portale Insight Cloud GUI di gestione basata su browser web Software Smart Control Center per la gestione di più switch Lista di accesso IP Gestione IPv6 VLAN di gestione configurabile SNMP v1/v2c e v3 MIB standard (RFC1213, RFC1643 e RFC1493) Gruppo RMON 1, 2, 3, 9 Aggiornamento firmware tramite Smart Control Center (TFTP) Download del firmware (sullo switch) e upload (sul server) tramite TFTP/HTTP Upload della configurazione e dell'immagine (sul PC) tramite HTTP
Download della configurazione (sullo switch) tramite TFTP/HTTP e upload (sul server) Log in memoria e FLASH Syslog (server) Protezione tramite password di sistema
Sicurezza
Blocco MAC Blocco MAC tramite numero di MAC Autenticazione porta IEEE 802.1x Assegnazione VLAN dinamica VLAN guest TACACS+ 3 versioni HTTPS/SSL Sessione TLS MAC attendibile Access Control List (ACL) basato su IPv4 e L4 ACL basato su IPv6 (modelli selezionati)
Efficienza multicast
Snooping IGMP, v1, v2 e v3 Interrogante snooping IGMP Blocco del traffico multicast sconosciuto Snooping MLD
Spanning Tree, routing e stacking
IEEE 802.1D, IEEE 802.1w RSTP e MSTP Opzione per abilitare/disabilitare il flooding BPDU quando STP è disabilitato Routing statico con 32 route statiche (modelli selezionati) Dimensione della tabella ARP ospitata pari a 512 (modelli selezionati)
Affidabilità, prestazioni e risoluzione dei problemi
Port mirroring sul traffico in ingresso e in uscita Supporto frame jumbo Controllo Broadcast Storm Diagnostica cavi Rilevamento loop Prevenzione DoS IEEE 802.1ab LLDP LLDP-MED
Dual Image SNTP Opzione per abilitare/disabilitare il flooding di EAPOL quando 802.1x è disabilitato Porte protette Client DNS Client DHCP DHCP snooping Client Ping e traceroute Conformità Energy Efficient Ethernet (IEEE 802.3az) (modelli selezionati)
Specifiche tecniche
Dimensioni (L x P x A) | 158 x 101 x 27 mm (6,2 x 4,0 x 1,1 poll.) | |
Peso | 0,43 kg (0,94 lb) |
Porte 10/100 Mbps | 8 | |
Porte Gigabit | 8 | |
Porte SFP | 0 | |
Numero di porte PoE | 0 | |
PoE+ (802.3at) | 0 | |
Budget di alimentazione PoE totale (Watt) | N/A | |
Numero massimo di voci MAC | 8K | |
Dimensione buffer | 512KB | |
VLAN (numero supportato) | 64 | |
Routing VLAN | Sì | |
Assegnazione VLAN dinamica | Sì | |
MLD Snooping | Sì | |
Route statica | Sì | |
Tabella ARP host | 512ARP | |
EEE | Sì | |
Prevenzione DoS | Sì | |
Interno/Esterno | DC esterno 12V 1,0A | |
Potenza massima (caso peggiore, tutte le porte in uso, traffico a velocità di linea) | 5,5W | |
FAN | 0 | |
Livello di rumore acustico @25°C (dBA) | 0 | |
Temperatura di esercizio | da 0° a 45°C (da 32° a 113°F) | |
MTBF | 2.388.657 ore (272 anni) |
Supporto | Supporto tecnico avanzato 24x7 ProSUPPORT via telefono per 90 giorni (diagnostica remota eseguita dai nostri esperti tecnici per una rapida risoluzione dei problemi tecnici). | |
| | La copertura ProSUPPORT può essere estesa acquistando contratti di uno, tre o cinque anni. | |
| | Supporto tecnico avanzato 24x7 ProSUPPORT a vita via chat. | |
| | Supporto |
Sei un rivenditore IT che sta valutando o è interessato a diventare partner NETGEAR? Scopri tutti i vantaggi di diventare un NETGEAR Partner registrato.