8-Port Gigabit PoE+ Ethernet Smart Switch with 2 SFP Ports and Cloud Management (55W)
GS110TPv3
8-Port Gigabit PoE+ Ethernet Smart Switch with 2 SFP Ports and Cloud Management (55W)
1 / 10
8-Port Gigabit PoE+ Ethernet Smart Switch with 2 SFP Ports and Cloud Management (55W)
Anschlüsse
- 8 Anschlüsse
Porttypen
- 24 x 10/100/1000Base-T RJ-45-Kupferports, 2 x dedizierte 1G-SFP-Ports, 8 x PoE+ (802.3at)
PoE-Budget
- 8 PoE+ (55 W)
Details
GS110TPv3
Anschlüsse
- 8 Anschlüsse
Porttypen
- 24 x 10/100/1000Base-T RJ-45-Kupferports, 2 x dedizierte 1G-SFP-Ports, 8 x PoE+ (802.3at)
PoE-Budget
- 8 PoE+ (55 W)
Details
"Netgear Orbi WiFi 6 (RBK852) nimmt seinen Platz an der Spitze der Nahrungskette ein und wird zu einem der besten verfügbaren [Mesh-Systeme]"
-Brian Nadel
Switches mit grundlegenden L2-/L2+-Funktionen für SMB-Netzwerke
Leistungsstarke L2- und L2+/Layer-3-Lite-Funktionen, hervorragende PoE-Funktionalität sowie verbesserte Performance und Benutzerfreundlichkeit, optimiert für Netzwerkeffizienz, Betriebskosteneinsparungen und einfache Verwaltung. Diese Switches sind die ideale Lösung selbst für die anspruchsvollsten kleinen und mittelgroßen Unternehmen, die die beste Kombination aus Funktionen, Leistung und Wert suchen.
Vielseitig und einfach zu verwalten
Smarte Switches mit optionaler Remote-/Cloud-Verwaltung lassen sich jederzeit und von überall aus konfigurieren und verwalten. Alles, was ich dafür benötige, ist die NETGEAR Insight Management-Lösung für die einfache Einrichtung, Überwachung und Remote-/Cloud-Verwaltung meiner Insight Managed Switches. So kann ich mein Netzwerk von jedem Ort der Welt aus einrichten, verwalten und überwachen.
Jetzt wechseln, Remote-/Cloud-Management jetzt oder später nutzen
Kaufe jetzt deinen Smart Switch, verwalte ihn in der lokalen Geräte‑UI und entscheide später, wann du die Remote-/Cloud-Verwaltung mit Insight nutzen möchtest, und aktiviere Insight jederzeit, wenn du willst
Ein zukunftssicheres Netzwerk mit NETGEAR aufbauen
Zukunftssicher mit Funktionen wie: VLANs, Access Control List, L3 Lite-Static Routing, Multicast-Gruppen, IPv6, QoS, Energy Efficient Ethernet (IEEE 802.3az)
Funktionen
Datenverkehrsverwaltung
Automatische Aushandlung von Geschwindigkeit und Duplex-Modi IEEE 802.3x-Flusskontrolle Dynamische MAC-Adressenverwaltung IEEE 802.1Q-basierte VLANs Automatisches Voice-VLAN Automatisches Video-VLAN (ausgewählte Modelle) VLAN-Routing (ausgewählte Modelle) QoS basierend auf WRR, strikter Priorität oder beidem Portbasierte und IEEE 801.2p-basierte QoS TCP/UDP-basierte QoS DiffServ IPv4- und IPv6-basierte QoS (ausgewählte Modelle) DSCP-Unterstützung Ratenbegrenzung (Ingress oder Egress) Link-Aggregation und LACP
Switch-Verwaltung
Insight Mobile App oder Insight Cloud-Portal, Webbrowser-basierte Verwaltungs-UI, Smart Control Center-Software für Multi-Switch-Management, IP-Zugriffsliste, IPv6-Management, konfigurierbare Management-VLAN, SNMP v1/v2c und v3, Standard-MIBs (RFC1213, RFC1643 und RFC1493)
RMON-Gruppe 1, 2, 3, 9 Firmware-Aktualisierung über Smart Control Center (TFTP) Firmware-Download (zum Switch) und Upload (zum Server) über TFTP/HTTP Konfigurations- und Image-Upload (zum Computer) über HTTP Konfigurations-Download (zum Switch) über TFTP/HTTP und Upload (zum Server) Speicher- und FLASH-Protokoll Syslog (Server) Systemkennwortschutz
Sicherheit
MAC-Sperre, MAC-Sperre nach Anzahl der MACs, IEEE 802.1X-Portauthentifizierung, dynamische VLAN-Zuweisung, Gast-VLAN, TACACS+ 3, HTTPS-/SSL-Versionen, TLS-Sitzung, vertrauenswürdige MAC, IPv4-, L4-basierte Access Control List (ACL), IPv6-basierte ACL (ausgewählte Modelle)
Multicast-Effizienz
IGMP-Snooping, IGMP-Snooping-Versionen 1, 2 und 3, IGMP-Snooping-Querier, Blockierung von unbekanntem Multicast-Datenverkehr, MLD-Snooping
Spanning Tree, Routing und Stacking
IEEE 802.1D, IEEE 802.1w RSTP und MSTP Option zum Aktivieren/Deaktivieren der BPDU-Flutung, wenn STP deaktiviert ist Statisches Routing mit 32 statischen Routen (ausgewählte Modelle) Gehostete ARP-Tabellengröße von 512 (ausgewählte Modelle)
Zuverlässigkeit, Leistung und Fehlerbehebung
Portspiegelung sowohl für eingehenden als auch für ausgehenden Datenverkehr Jumbo-Frame-Unterstützung Broadcast-Storm-Kontrolle Kabeldiagnose Schleifenerkennung DoS-Schutz
IEEE 802.1ab LLDP LLDP-MED Dual-Image SNTP Option zum Aktivieren/Deaktivieren der Weiterleitung von EAPOL, wenn 802.1x deaktiviert ist Geschützte Ports
DNS-Client, DHCP-Clients, DHCP-Snooping, Ping- und Traceroute-Client, Energy Efficient Ethernet (IEEE 802.3az) konform (ausgewählte Modelle)
Technische Daten
Gewicht (kg) | 0,61 kg (1,34 lb) |
Abmessungen (B×T×H) mm | 236 × 101 × 27 mm (9,3 × 4,0 × 1,1 in) |
Modellbeschreibung | 8-Port-Gigabit-PoE+-Ethernet-Smart-Managed-Pro-Switch mit 2 SFP-Ports und Cloud-Management |
10/100-Mbit/s-Ports | 8 |
Gigabit-Ports | 8 |
SFP-Ports | 2 |
Anzahl der PoE-Ports | 8 |
PoE+ (802.3at) | 8 |
Gesamt-PoE-Leistungsbudget (Watt) | 8 PoE+ (55 W) |
Max. MAC-Einträge | 8K |
Puffergröße | 512 KB |
VLAN (Anzahl unterstützt) | 64 |
VLAN-Routing | Ja |
Dynamische VLAN-Zuweisung | Ja |
MLD-Snooping | Ja |
Statische Route | Ja (32) |
| Host-ARP-Tabelle | 512 ARP |
EEE | Ja |
DoS-Schutz | Ja |
Intern/Extern | Externe DC 54 V 1,25 A |
Maximale Leistung (schlechtester Fall, alle Ports verwendet, Datenverkehr mit Leitungsgeschwindigkeit) | 15,1 W |
Lüfter | 0 |
Geräuschpegel bei 25 °C (dBA) | 0 |
Betriebstemperatur | 0 °C bis 45 °C (32 °F bis 113 °F) |
MTBF | 1.200.041 Std. (137 Jahre) |
Garantie : | Dieses Produkt wird durch die begrenzte lebenslange NETGEAR Hardware-Garantie abgedeckt. |
| | Hier klicken für Details zu Abdeckung, Verfügbarkeit sowie den Geschäftsbedingungen. |
Support : | NETGEAR Support bietet ein anpassbares Supporterlebnis basierend auf Ihren betrieblichen Anforderungen: |
| |
|
| |
|
Supportabdeckung in Ein‑, Drei‑ oder Fünfjahresverträgen |
Are you an IT reseller considering or interested in becoming a NETGEAR partner? See how you can benefit by becoming a registered NETGEAR Partner.