8-Port Gigabit Ethernet Smart Switch mit Cloud-Management
GS108Tv2
8-Port Gigabit Ethernet Smart Switch mit Cloud-Management
1 / 10
8-Port Gigabit Ethernet Smart Switch mit Cloud-Management
Anschlüsse
- 8 Anschlüsse
Porttypen
- 24 x 10/100/1000Base‑T RJ‑45-Kupferports
PoE-Budget
- -
Details
GS108Tv2
Anschlüsse
- 8 Anschlüsse
Porttypen
- 24 x 10/100/1000Base‑T RJ‑45-Kupferports
PoE-Budget
- -
Details
Switches mit grundlegenden L2-/L2+-Funktionen für SMB-Netzwerke
Leistungsstarke L2- und L2+/Layer-3-Lite-Funktionen, eine hervorragende PoE-Funktionalität sowie verbesserte Performance und Benutzerfreundlichkeit, optimiert für Netzwerkeffizienz, Betriebskosteneinsparungen und einfache Verwaltung. Diese Switches sind die ideale Lösung selbst für die anspruchsvollsten kleinen und mittelgroßen Unternehmen, die die beste Kombination aus Funktionen, Leistung und Wert suchen.
Vielseitig und einfach zu verwalten
Smart-Managed-Pro-Switches mit optionaler Remote-/Cloud-Verwaltung sind jederzeit und überall konfigurier- und verwaltbar. Dafür benötige ich nur die NETGEAR Insight Managementlösung für die einfache Einrichtung, Überwachung und Remote-/Cloud-Verwaltung meiner Insight Managed Switches. So kann ich mein Netzwerk von überall auf der Welt einrichten, verwalten und überwachen.
Switching jetzt nutzen, Remote-/Cloud-Verwaltung jetzt oder später
Kaufe jetzt deinen Smart Managed Pro Switch, verwalte ihn über die lokale Geräte-UI und entscheide später, wann du die Remote-/Cloud-Verwaltung mit Insight nutzen möchtest – aktiviere Insight, wann immer du willst
Ein zukunftssicheres Netzwerk mit NETGEAR aufbauen
Zukunftssicher mit Funktionen wie: VLANs, Access Control List, L3 Lite-Static Routing, Multicast-Gruppen, IPv6, QoS, Energy Efficient Ethernet (IEEE 802.3az)
Funktionen
Datenverkehrsverwaltung
Auto-Negotiation von Geschwindigkeit und Duplexmodi, IEEE 802.3x Flow Control, dynamische MAC-Adressverwaltung, IEEE 802.1Q-basierte VLANs, automatische Voice-VLANs, automatische Video-VLANs (ausgewählte Modelle), VLAN-Routing (ausgewählte Modelle), QoS basierend auf WRR, strenger Priorität oder beidem, portbasierte und IEEE 802.1p-basierte QoS, TCP/UDP-basierte QoS, DiffServ, IPv4- und IPv6-basierte QoS (ausgewählte Modelle), DSCP-Unterstützung, Ratenbegrenzung (Ingress oder Egress), Link Aggregation und LACP
Switch-Verwaltung
Insight Mobile-App oder Insight Cloud-Portal, Webbrowser-basierte Management-UI, Smart Control Center-Software für Multi-Switch-Management, IP Access List, IPv6-Management, konfigurierbare Management-VLAN, SNMP v1/v2c und v3, Standard-MIBs (RFC1213, RFC1643 und RFC1493), RMON-Gruppe 1, 2, 3, 9, Firmware-Upgrade über Smart Control Center (TFTP), Firmware-Download (zum Switch) und Upload (zum Server) über TFTP/HTTP, Konfigurations- und Image-Upload (zum Computer) über HTTP
Konfigurationsdownload (zum Switch) über TFTP/HTTP und Upload (zum Server), Speicher- und FLASH-Protokoll, Syslog (Server), Systemkennwortschutz
Sicherheit
MAC-Sperre, MAC-Sperre nach Anzahl von MACs, IEEE 802.1x-Portauthentifizierung, dynamische VLAN-Zuweisung, Gast-VLAN, TACACS+ 3, HTTPS-/SSL-Versionen, TLS-Sitzung, vertrauenswürdige MAC, IPv4-, L4-basierte Access Control List (ACL), IPv6-basierte ACL (ausgewählte Modelle)
Multicast-Effizienz
IGMP-Snooping, IGMP-Snooping-Querier für v1, v2 und v3, Blockierung von unbekanntem Multicast-Datenverkehr, MLD-Snooping
Spanning Tree, Routing und Stacking
IEEE 802.1D, IEEE 802.1w RSTP und MSTP Option zum Aktivieren/Deaktivieren von BPDU-Flooding, wenn STP deaktiviert ist Statisches Routing mit 32 statischen Routen (ausgewählte Modelle) Gehostete ARP-Tabellengröße von 512 (ausgewählte Modelle)
Zuverlässigkeit, Leistung und Fehlerbehebung
Portspiegelung sowohl für eingehenden als auch ausgehenden Datenverkehr Jumbo-Frame-Unterstützung Broadcast-Storm-Kontrolle Kabeldiagnose Schleifenerkennung DoS-Schutz IEEE 802.1ab LLDP LLDP-MED
Dual-Image-SNTP-Option zum Aktivieren/Deaktivieren des Floodings von EAPOL, wenn 802.1x deaktiviert ist, geschützte Ports, DNS-Client, DHCP-Clients, DHCP-Snooping, Ping- und Traceroute-Client, Energy Efficient Ethernet (IEEE 802.3az) konform (ausgewählte Modelle)
Technische Spezifikationen
Abmessungen (B x T x H) | 158 x 101 x 27 mm (6,2 x 4,0 x 1,1 Zoll) |
Gewicht | 0,43 kg (0,94 lb) |
10/100-Mbit/s-Ports | 8 |
Gigabit-Ports | 8 |
SFP-Ports | 0 |
Anzahl der PoE-Ports | 0 |
PoE+ (802.3at) | 0 |
Gesamt-PoE-Leistungsbudget (Watt) | k. A. |
Maximale MAC-Einträge | 8K |
Puffergröße | 512 KB |
VLAN (Anzahl unterstützt) | 64 |
VLAN-Routing | Ja |
Dynamische VLAN-Zuordnung | Ja |
MLD Snooping | Ja |
Statische Route | Ja |
Host-ARP-Tabelle | 512 ARP |
EEE | Ja |
DoS-Schutz | Ja |
Intern/Extern | Externes DC 12 V 1,0 A |
Maximale Leistung (schlimmster Fall, alle Ports belegt, Leitungsgeschwindigkeit) | 5,5 W |
Lüfter | 0 |
Geräuschpegel @25 °C (dBA) | 0 |
Betriebstemperatur | 0 °C bis 45 °C (32 °F bis 113 °F) |
MTBF | 2.388.657 Std. (272 Jahre) |
Garantie : | Dieses Produkt wird durch die begrenzte lebenslange NETGEAR Hardware-Garantie abgedeckt. |
| | Hier klicken für Details zu Abdeckung, Verfügbarkeit sowie den Geschäftsbedingungen. |
Support : | NETGEAR Support bietet ein anpassbares Supporterlebnis basierend auf Ihren betrieblichen Anforderungen: |
| |
|
| |
|
Supportabdeckung in Ein‑, Drei‑ oder Fünfjahresverträgen |
Are you an IT reseller considering or interested in becoming a NETGEAR partner? See how you can benefit by becoming a registered NETGEAR Partner.