8-Puerto Gigabit Ethernet Smart Conmutador con Cloud Management
GS108Tv2
8-Puerto Gigabit Ethernet Smart Conmutador con Cloud Management
1 / 10
8-Puerto Gigabit Ethernet Smart Conmutador con Cloud Management
Puertos
- 8 puertos
Tipos de puerto
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
Presupuesto PoE
- n/a
Detalles
GS108Tv2
Puertos
- 8 puertos
Tipos de puerto
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
Presupuesto PoE
- n/a
Detalles
Switches con funciones esenciales de capa 2/2+ para redes de pymes
Potentes funciones de capa 2 y capa 2+/capa 3 Lite, gran funcionalidad PoE y un mayor rendimiento y facilidad de uso, optimizados para ofrecer eficiencia de red, ahorro de costes operativos y facilidad de gestión. Estos switches son la solución ideal incluso para las pymes más avanzadas que buscan la mejor combinación de funciones, rendimiento y valor.
Versátil y fácil de gestionar
Los switches Smart Managed Pro con gestión remota/en la nube opcional son configurables y gestionables en cualquier lugar y en cualquier momento. Solo necesita la solución de gestión NETGEAR Insight para disfrutar de una configuración sencilla, supervisión y gestión remota/en la nube de sus switches Insight Managed. Ahora puede configurar, gestionar y supervisar su red desde cualquier lugar del mundo.
Empiece a conmutar ahora, con gestión remota/en la nube ahora o más adelante
Adquiera su switch Smart Managed Pro ahora, gestiónelo a través de la interfaz gráfica de usuario del dispositivo local y decida más adelante cuándo desea utilizar la gestión remota/en la nube con NETGEAR Insight; actívelo cuando quiera
Diseñe una red preparada para el futuro con NETGEAR
Preparado para el futuro con funciones como: VLAN, listas de control de acceso, enrutamiento estático L3 Lite, grupos de multidifusión, IPv6, QoS, Energy Efficient Ethernet (IEEE 802.3az)
Características
Gestión del tráfico
Autonegociación de velocidad y modos dúplex Control de flujo IEEE 802.3x Gestión dinámica de direcciones MAC VLAN basada en IEEE 802.1Q VLAN de voz automática VLAN de vídeo automática (modelos seleccionados) Enrutamiento de VLAN (modelos seleccionados) QoS basada en WRR, prioridad estricta o ambas QoS basada en puertos e IEEE 801.2p QoS basada en TCP/UDP DiffServ QoS basada en IPv4 e IPv6 (modelos seleccionados) Compatibilidad con DSCP Limitación de velocidad (entrada o salida) Agregación de enlaces y LACP
Gestión de switches
Aplicación móvil Insight o portal Insight Cloud Interfaz gráfica de usuario de gestión basada en navegador web Software Smart Control Center para la gestión de varios switches Lista de control de acceso IP Gestión IPv6 VLAN de gestión configurable SNMP v1/v2c y v3 MIB estándar (RFC1213, RFC1643 y RFC1493) Grupo RMON 1, 2, 3, 9 Actualización de firmware a través de Smart Control Center (TFTP) Descarga de firmware (al switch) y carga (al servidor) mediante TFTP/HTTP Carga de configuración e imagen (al PC) mediante HTTP
Descarga de configuración (al switch) mediante TFTP/HTTP y carga (al servidor) Registro en memoria y FLASH Syslog (servidor) Protección del sistema mediante contraseña
Seguridad
Bloqueo de MAC Bloqueo de MAC por número de MAC Autenticación de puertos IEEE 802.1x Asignación dinámica de VLAN VLAN de invitado TACACS+ 3 versiones HTTPS/SSL Sesión TLS MAC de confianza Lista de control de acceso (ACL) basada en IPv4 y L4 ACL basada en IPv6 (modelos seleccionados)
Eficiencia de multidifusión
Snooping de IGMP, v1, v2 y v3 Modo de consulta de snooping de IGMP Bloqueo de tráfico multicast desconocido Snooping de MLD
Árbol de expansión, enrutamiento y apilamiento
IEEE 802.1D, IEEE 802.1w RSTP y MSTP Opción para habilitar/deshabilitar la inundación de BPDU cuando STP está deshabilitado Enrutamiento estático con 32 rutas estáticas (modelos seleccionados) Tamaño de tabla ARP alojada de 512 (modelos seleccionados)
Fiabilidad, rendimiento y solución de problemas
Duplicación de puertos en tráfico de entrada y salida Compatibilidad con tramas jumbo Control de tormenta de Broadcast Diagnóstico de cables Detección de bucles Prevención de DoS IEEE 802.1ab LLDP LLDP-MED
Imagen dual SNTP Opción para habilitar/deshabilitar la inundación de EAPOL cuando 802.1x está deshabilitado Puertos protegidos Cliente DNS Clientes DHCP Snooping DHCP Cliente de ping y traceroute Compatible con Energy Efficient Ethernet (IEEE 802.3az) (Modelos seleccionados)
Especificaciones técnicas
Dimensiones (An. x Pr. x Al.) | 158 x 101 x 27 mm | |
Peso | 0,43 kg |
Puertos 10/100 Mbps | 8 | |
Puertos Gigabit | 8 | |
Puertos SFP | 0 | |
Número de puertos PoE | 0 | |
PoE+ (802.3at) | 0 | |
Presupuesto de potencia PoE total (vatios) | N/A | |
Entradas MAC máximas | 8K | |
Tamaño del búfer | 512KB | |
VLAN (número admitido) | 64 | |
Enrutamiento VLAN | Sí | |
Asignación dinámica de VLAN | Sí | |
MLD Snooping | Sí | |
Ruta estática | Sí | |
Tabla ARP del host | 512ARP | |
EEE | Sí | |
Prevención de DoS | Sí | |
Interno/Externo | CC externo 12 V 1,0 A | |
Potencia máxima (peor caso, todos los puertos en uso, tráfico a máxima velocidad) | 5,5 W | |
VENTILADOR | 0 | |
Nivel de ruido acústico a 25 °C (dBA) | 0 | |
Temperatura de funcionamiento | -0 °C a 45 °C | |
MTBF | 2.388.657 h (272 años) |
Soporte técnico | 90 días de soporte técnico telefónico avanzado ininterrumpido ProSUPPORT (diagnóstico a distancia realizado por nuestros expertos técnicos para resolución rápida de los problemas técnicos). | |
| | La cobertura ProSUPPORT puede ampliarse mediante la adquisición de contratos de uno, tres o cinco años. | |
| | Soporte técnico avanzado ininterrumpido ProSUPPORT durante la vida útil a través de chat. | |
| | Soporte técnico |
¿Es usted un distribuidor de TI que se plantea o está interesado en convertirse en socio de NETGEAR? Descubra cómo puede beneficiarse al convertirse en Socio registrado de NETGEAR.