선택형 원격/클라우드 관리 기능 및 SFP 포트 4개를 갖춘 24 포트 기가비트 이더넷 PoE+ 스마트 스위치(190W)

MK72 - We're Always Here to Help - Content Card Group
판매점 찾기

선택형 원격/클라우드 관리 기능 및 SFP 포트 4개를 갖춘 24 포트 기가비트 이더넷 PoE+ 스마트 스위치(190W)

대규모든 소규모든 통합 네트워크를 위해 설계된 독립형 스마트 스위치입니다. 1년 Insight 구독이 포함됩니다.
선택형 원격/클라우드 관리 기능 및 SFP 포트 4개를 갖춘 24 포트 기가비트 이더넷 PoE+ 스마트 스위치(190W)

1 / 6

대규모든 소규모든 통합 네트워크를 위해 설계된 독립형 스마트 스위치입니다. 1년 Insight 구독이 포함됩니다.

특징

트래픽 관리

속도 및 이중 모드 자동 협상

IEEE 802.3x 흐름 제어

동적 MAC 주소 관리

IEEE 802.1Q 기반 VLAN

자동 보이스 VLAN

자동 비디오 VLAN(일부 모델)

VLAN 라우팅(일부 모델)

WRR, 엄격 우선순위 또는 둘 다에 기반한 QoS

포트 기반 및 IEEE 801.2p 기반 QoS

TCP/UDP 기반 QoS

DiffServ

IPv4 및 IPv6 기반 QoS(일부 모델)

DSCP 지원

속도 제한(수신 또는 송신)

링크 집계 및 LACP

스위치 관리

웹 브라우저 기반 관리 GUI

멀티 스위치 관리를 위한 스마트 Lite CLI 소프트웨어

IP 액세스 목록

IPv6 관리

구성 가능한 관리 VLAN

SNMP v1/v2c 및 v3

표준 MIB(RFC1213, RFC1643, RFC1493)

RMON 그룹 1, 2, 3, 9

TFTP/HTTP를 통한 펌웨어 다운로드(스위치로) 및 업로드(서버로)

HTTP를 통한 구성 및 이미지 업로드(PC로)

TFTP/HTTP를 통한 구성 다운로드(스위치로) 및 업로드(서버로)

메모리 및 FLASH 로그

Syslog(서버)

시스템 암호 보호

제품 데이터시트
NG Insight PDP Swim Lane 1840x920

여러분의 피드백을 바탕으로, 업무 방식에 맞게 설계되었습니다.

NETGEAR Insight 10.0—네트워크를 구축하고 모니터링하며 관리하는 더 스마트하고 간편한 방법입니다.

자세한 정보

제품 사양

크기 (W x D x H):

440 x 257 x 43.2 mm (17.3 x 10.1 x 1.7 in)

무게:

3.78kg (8.32lb)

모델 설명:

4개의 SFP 포트가 있는 24포트 기가비트 PoE+ 스마트 스위치 (GS728TPv3)

관리:

1년 Insight 구독이 포함된 Insight 원격/클라우드 관리 가능

10/100Mbps 포트:

N/A

기가비트 포트:

24

SFP 포트:

4

PoE 포트 수:

24

PoE+ (802.3at):

24

총 PoE 전력 예산 (와트):

190W

최대 MAC 항목:

16K

버퍼 크기:

1.5MB

VLAN (지원 수):

256

VLAN 라우팅:

예

동적 VLAN 할당:

예

MLD 스누핑:

예

정적 경로:

32

호스트 ARP 테이블:

512

EEE:

예

DoS 방지:

예

내장/외장:

내장 100-240VAC 50-60Hz

최대 소비 전력 (와트):

226W

팬:

2

25°C에서의 소음 수준 (dBA):

26.80

동작 온도:

0° ~ 50°C

MTBF:

1,751,613시간 (200.0년)

ProSupport:

CAT 1

​

mynetgear.com에서 계정을 만들고 로그인한 후 ProSupport 계약을 구매하십시오.

보증:

이 제품은 NETGEAR ProSAFE ® 제한된 평생 하드웨어 보증이 지원됩니다.

​

평생 익일 영업일 하드웨어 교체. 보장 범위, 가용성 및 이용 약관은 여기를 클릭하십시오.

지원:

90일 동안 전화를 통한 ProSUPPORT 연중무휴 고급 기술 지원 (기술 문제의 신속한 해결을 위해 기술 전문가가 원격 진단을 수행). ProSUPPORT 보장 범위는 1년, 3년 또는 5년 계약을 구매하여 연장할 수 있습니다.

​

채팅을 통한 ProSUPPORT 평생 연중무휴 고급 기술 지원.

​지원

고해상도 이미지

저해상도 이미지

데이터시트설치 가이드사용 설명서

저희가 언제나 도와드리겠습니다


주문을 추적·관리하고 제품을 등록하십시오.

my.netgear.com 방문


커뮤니티 포럼에서 FAQ를 검색하십시오.


셀프 도움말 도구를 확인하거나 고객지원센터에 문의하십시오.

선택형 원격/클라우드 관리 기능 및 SFP 포트 4개를 갖춘 24 포트 기가비트 이더넷 PoE+ 스마트 스위치(190W)