MK72 - We're Always Here to Help - Content Card Group
판매점 찾기

1 / 6

TNS_banner-desktop_new

토탈 네트워크 솔루션으로 네트워크를 최대한 활용하십시오

단일 창 화면에서 NETGEAR Insight 관리 공유기, 스위치 및 액세스 포인트를 손쉽게 배포, 관리 및 모니터링하십시오.

특징

트래픽 관리

속도 및 이중 모드 자동 협상

IEEE 802.3x 흐름 제어

동적 MAC 주소 관리

IEEE 802.1Q 기반 VLAN

자동 음성 VLAN

자동 비디오 VLAN(일부 모델)

VLAN 라우팅(일부 모델)

WRR, 엄격한 우선순위 또는 두 가지 모두를 기반으로 하는 QoS

포트 기반 및 IEEE 801.2p 기반 QoS

TCP/UDP 기반 QoS

DiffServ

IPv4 및 IPv6 기반 QoS(일부 모델)

DSCP 지원

속도 제한(수신 또는 송신)

링크 집계 및 LACP

스위치 관리

웹 브라우저 기반 관리 GUI

Smart Lite CLI

IP 액세스 목록

IPv6 관리

구성 가능한 관리 VLAN

SNMP v1/v2c 및 v3

표준 MIB(RFC1213, RFC1643, RFC1493)

RMON 그룹 1, 2, 3, 9

TFTP/HTTP를 통한 펌웨어 다운로드(스위치로) 및 업로드(서버로)

HTTP를 통한 구성 및 이미지 업로드(PC로)

TFTP/HTTP를 통한 구성 다운로드(스위치로) 및 업로드(서버로)

메모리 및 플래시 로그

Syslog(서버)

시스템 암호 보호

제품 데이터시트
NG Insight PDP Swim Lane 1840x920

여러분의 피드백을 바탕으로, 업무 방식에 맞게 설계되었습니다.

NETGEAR Insight 10.0—네트워크를 구축하고 모니터링하며 관리하는 더 스마트하고 간편한 방법입니다.

자세한 정보

제품 사양

무게 (kg):

4.11 kg (9.05 lb)

크기 (가로x세로x높이):

440 x 257 x 43.2 mm (17.3 x 10.1 x 1.7 in)

모델 설명:

선택적 원격/클라우드 관리 및 4개의 SFP 포트가 있는 24포트 기가비트 PoE+ 스마트 스위치 (GS728TPPv3)

관리:

1년 Insight 구독이 포함된 Insight 원격/클라우드 관리 가능

10/100Mbps 포트:

N/A

기가비트 포트:

24

SFP 포트:

4

PoE 포트 수:

24

PoE+ (802.3at):

24

총 PoE 전력 예산 (와트):

380W

최대 MAC 항목:

16K

버퍼 크기:

1.5MB

VLAN (지원 수):

256

VLAN 라우팅:

예

동적 VLAN 할당:

예

MLD 스누핑:

예

정적 경로:

32

호스트 ARP 테이블:

512

EEE:

예

DoS 방지:

예

내장/외장:

내장 100-240VAC 50-60Hz

최대 소비 전력 (와트):

427W

팬:

2

25°C에서의 소음 수준 (dBA):

33.30

동작 온도:

0° ~ 50°C

MTBF:

1,252,990시간 (143.0년)

ProSupport:

CAT 1

​

mynetgear.com에서 계정을 만들고 로그인한 후 ProSupport 계약을 구매하십시오.

보증:

이 제품은 NETGEAR ProSAFE ® 제한된 평생 하드웨어 보증이 지원됩니다.

​

평생 익일 영업일 하드웨어 교체. 보장 범위, 가용성 및 이용 약관은 여기를 클릭하십시오.

지원:

90일 동안 전화를 통한 ProSUPPORT 연중무휴 고급 기술 지원 (기술 문제의 신속한 해결을 위해 기술 전문가가 원격 진단을 수행). ProSUPPORT 보장 범위는 1년, 3년 또는 5년 계약을 구매하여 연장할 수 있습니다.

​

채팅을 통한 ProSUPPORT 평생 연중무휴 고급 기술 지원.

​지원

고해상도 이미지

저해상도 이미지

저희가 언제나 도와드리겠습니다


주문을 추적·관리하고 제품을 등록하십시오.

my.netgear.com 방문


커뮤니티 포럼에서 FAQ를 검색하십시오.


셀프 도움말 도구를 확인하거나 고객지원센터에 문의하십시오.