Smart Switch PoE+ 48 ports Gigabit Ethernet avec gestion à distance/cloud en option et 4 ports SFP (380 W)
1 / 6
Switches mit grundlegenden L2-/L2+-Funktionen für SMB-Netzwerke
Leistungsstarke L2- und L2+/Layer-3-Lite-Funktionen, großartige PoE-Funktionalität sowie verbesserte Performance und Benutzerfreundlichkeit, optimiert für Netzwerkeffizienz, Betriebskosteneinsparungen und einfache Verwaltung. Diese Switches sind die ideale Lösung selbst für die anspruchsvollsten kleinen und mittleren Unternehmen, die nach der besten Kombination aus Funktionen, Leistung und Preis-Leistungs-Verhältnis suchen.
Smart IT statt Big IT
Einfache Verwaltung über eine webbrowserbasierte Management-GUI oder Smart Control Center für die Bereitstellung mehrerer Switches
Für konvergente Netzwerke – ob groß oder klein konzipiert
PoE- und PoE+-Unterstützung für alle Konfigurationen verfügbar; die automatische Video-VLAN-Funktion folgt demselben Konzept wie Auto Voice und beschleunigt so die Bereitstellung Ihrer IP-basierten Überwachungssysteme
Bauen Sie ein zukunftssicheres Netzwerk mit NETGEAR
Zukunftssicher dank Funktionen wie VLANs, Access Control List, L3-Lite-Static-Routing, Multicast-Gruppen, IPv6, QoS und Energy Efficient Ethernet (IEEE 802.3az)
Funktionen
Datenverkehrsverwaltung
Automatische Aushandlung von Geschwindigkeit und Duplex-Modi
IEEE 802.3x-Flusskontrolle
Dynamische MAC-Adressverwaltung
IEEE 802.1Q-basierte VLANs
Automatische Voice-VLANs
Automatische Video-VLANs (ausgewählte Modelle)
VLAN-Routing (ausgewählte Modelle)
QoS basierend auf WRR, strenger Priorisierung oder beidem
Portbasierte und IEEE 801.2p-basierte QoS
TCP/UDP-basierte QoS
DiffServ
IPv4- und IPv6-basierte QoS (ausgewählte Modelle)
DSCP-Unterstützung
Ratenbegrenzung (Ingress oder Egress)
Link Aggregation und LACP
Switch-Verwaltung
Webbrowser-basierte Verwaltungs-UI
Smart Control Center-Software für Multi-Switch-Verwaltung
IP-Zugriffsliste
IPv6-Verwaltung
Konfigurierbares Verwaltungs-VLAN
SNMP v1/v2c und v3
Standard-MIBs (RFC1213, RFC1643 und RFC1493)
RMON-Gruppe 1, 2, 3, 9
Firmware-Upgrade über Smart Control Center (TFTP)
Firmware-Download (zum Switch) und -Upload (zum Server) über TFTP/HTTP
Konfigurations- und Image-Upload (zum Computer) über HTTP
Konfigurations-Download (zum Switch) über TFTP/HTTP und Upload (zum Server)
Speicher- und FLASH-Protokoll
Syslog (Server)
Systemskennwortschutz
Sicherheit
MAC-Sperre
MAC-Sperre nach Anzahl der MAC-Adressen
IEEE 802.1x-Portauthentifizierung – MD5: FS728TPv2, FS728TLP, GS108Tv2, GS110TP, GS510TP
IEEE 802.1x-Portauthentifizierung – EAP: GS510TLP, GS510TPP, GS418TPP, GS516TP, GS716Tv3, GS724Tv4, GS748Tv5, GS724TPv2, GS728TP, GS728TPv2, GS728TPP, GS728TPPv2, GS752TP, GS752TPv2, GS752TPP
Dynamische VLAN-Zuweisung
Gast-VLAN
TACACS+
3 HTTPS-/SSL-Versionen (außer FS728TLP)
TLS-Sitzung (außer FS728TLP)
Vertrauenswürdige MAC
IPv4-, L4-basierte Access Control List (ACL)
IPv6-basierte ACL (ausgewählte Modelle)
Multicast-Effizienz
IGMP-Snooping, v1, v2 und v3
IGMP-Snooping-Querier
Blockieren von unbekanntem Multicast-Datenverkehr
MLD-Snooping
Spanning Tree, Routing und Stacking
IEEE 802.1D, IEEE 802.1w RSTP und MSTP
Option zum Aktivieren/Deaktivieren der BPDU-Flutung, wenn STP deaktiviert ist
Statisches Routing mit 32 statischen Routen (ausgewählte Modelle)
Größe der gehosteten ARP-Tabelle: 512 (ausgewählte Modelle)
Zuverlässigkeit, Leistung und Fehlerbehebung
Portspiegelung für eingehenden und ausgehenden Datenverkehr
Unterstützung von Jumbo-Frames
Broadcast-Sturmkontrolle
Kabeldiagnose
Schleifenerkennung
DoS-Schutz
IEEE 802.1ab LLDP
LLDP-MED
Dual Image
SNTP
Option zum Aktivieren/Deaktivieren der Weiterleitung von EAPOL, wenn 802.1x deaktiviert ist
Geschützte Ports
DNS-Client (außer FS728TLP)
DHCP-Clients
DHCP Snooping (außer FS728TLP)
Ping- und Traceroute-Client (außer FS728TLP)
Energy Efficient Ethernet (EEE, IEEE 802.3az) konform (ausgewählte Modelle)
Produktspezifikationen
Gewicht (kg): | 4,93 kg |
Abmessungen (B x T x H) mm: | 440 x 310 x 43,2 mm |
Modellbeschreibung: | 48-Port-Gigabit-PoE+-Smart-Managed-Pro-Switch mit optionaler Remote-/Cloud-Verwaltung und 4 SFP-Ports (GS752TPv2) |
Verwaltung: | Insight Remote-/Cloud-verwaltbar mit 1 Jahr Insight-Abonnement inklusive |
10/100-Mbit/s-Ports: | k. A. |
Gigabit-Ports: | 48 |
SFP-Ports: | 4 |
Anzahl der PoE-Ports: | 48 |
PoE+ (802.3at): | 48 |
Gesamtleistungsbudget für PoE (Watt): | 380 W |
Max. MAC-Einträge: | 16K |
Puffergröße: | 1,5 MB |
VLAN (Anzahl unterstützt): | 256 |
VLAN-Routing: | Ja |
Dynamische VLAN-Zuweisung: | Ja |
MLD-Snooping: | Ja |
Statische Route: | 32 |
Host-ARP-Tabelle: | 512 |
EEE: | Ja |
DoS-Schutz: | Ja |
Intern/Extern: | Intern 100–240 VAC, 50–60 Hz |
Max. Verbrauch (Watt): | 446 W |
Lüfter: | 2 |
Akustischer Geräuschpegel bei 25 °C (dBA): | 36,94 |
Betriebstemperatur: | 0 °C bis 50 °C |
MTBF: | 1.737.411 Stunden |
ProSupport: | KAT 1 |
| | Ich erstelle ein Konto unter my.netgear.com, melde mich an und kaufe einen ProSupport-Vertrag. |
Garantie: | Dieses Produkt wird durch eine NETGEAR ProSAFE® Limited Lifetime Hardware-Garantie unterstützt. |
| | Lebenslange Hardware-Ersetzung am nächsten Werktag. Klicken Sie hier, um Informationen zu Abdeckung, Verfügbarkeit sowie den Geschäftsbedingungen zu erhalten. |
Support: | ProSUPPORT 24x7 Advanced Technical Support per Telefon für 90 Tage (Remote-Diagnose durch unsere technischen Experten zur schnellen Behebung technischer Probleme). ProSUPPORT-Abdeckung kann durch den Erwerb von Verträgen mit einer Laufzeit von einem, drei oder fünf Jahren erweitert werden. |
| | ProSUPPORT Lifetime 24x7 Advanced Technical Support per Chat. |
| | Support |