48 Anschluss Gigabit Ethernet PoE+ Smart Switch w/ optional Remote/Cloud Management und 4 SFP Anschlüsse (760W)
1 / 6
Switches mit grundlegenden L2-/L2+-Funktionen für SMB-Netzwerke
Leistungsstarke L2- und L2+/Layer-3-Lite-Funktionen, großartige PoE-Funktionalität sowie verbesserte Performance und Benutzerfreundlichkeit, optimiert für Netzwerkeffizienz, Betriebskosteneinsparungen und einfache Verwaltung. Diese Switches sind die ideale Lösung selbst für die anspruchsvollsten kleinen und mittleren Unternehmen, die nach der besten Kombination aus Funktionen, Leistung und Preis-Leistungs-Verhältnis suchen.
Smart IT statt Big IT
Einfache Verwaltung über eine webbrowserbasierte Management-GUI oder Smart Control Center für die Bereitstellung mehrerer Switches
Für konvergente Netzwerke – ob groß oder klein konzipiert
PoE- und PoE+-Unterstützung für alle Konfigurationen verfügbar; die automatische Video-VLAN-Funktion folgt demselben Konzept wie Auto Voice und beschleunigt so die Bereitstellung Ihrer IP-basierten Überwachungssysteme
Bauen Sie ein zukunftssicheres Netzwerk mit NETGEAR
Zukunftssicher dank Funktionen wie VLANs, Access Control List, L3-Lite-Static-Routing, Multicast-Gruppen, IPv6, QoS und Energy Efficient Ethernet (IEEE 802.3az)
Funktionen
Datenverkehrsverwaltung
Automatische Aushandlung von Geschwindigkeit und Duplex-Modi
IEEE 802.3x-Flusskontrolle
Dynamische MAC-Adressverwaltung
IEEE 802.1Q-basierte VLANs
Automatisches Sprach-VLAN
Automatisches Video-VLAN (ausgewählte Modelle)
VLAN-Routing (ausgewählte Modelle)
QoS basierend auf WRR, strikter Priorität oder beidem
Portbasierte und IEEE 801.2p-basierte QoS
TCP/UDP-basierte QoS
DiffServ
IPv4- und IPv6-basierte QoS (ausgewählte Modelle)
DSCP-Unterstützung
Ratenbegrenzung (Ingress oder Egress)
Link-Aggregation und LACP
Switch-Verwaltung
Webbrowserbasierte Verwaltungs-UI
Smart Control Center-Software für Mehrswitch-Verwaltung
IP-Zugriffsliste
IPv6-Verwaltung
Konfigurierbares Verwaltungs-VLAN
SNMP v1/v2c und v3
Standard-MIBs (RFC1213, RFC1643 und RFC1493)
RMON-Gruppe 1, 2, 3, 9
Firmware-Upgrade über Smart Control Center (TFTP)
Firmware-Download (zum Switch) und Upload (zum Server) über TFTP/HTTP
Konfigurations- und Image-Upload (zum Computer) über HTTP
Konfigurations-Download (zum Switch) über TFTP/HTTP und Upload (zum Server)
Speicher- & FLASH-Protokoll
Syslog (Server)
Systemkennwortschutz
Sicherheit
MAC-Lockdown
MAC-Lockdown nach Anzahl der MAC-Adressen
IEEE 802.1x-Portauthentifizierung – MD5: FS728TPv2, FS728TLP, GS108Tv2, GS110TP, GS510TP
IEEE 802.1x-Portauthentifizierung – EAP: GS510TLP, GS510TPP, GS418TPP, GS516TP, GS716Tv3, GS724Tv4, GS748Tv5, GS724TPv2, GS728TP, GS728TPv2, GS728TPP, GS728TPPv2, GS752TP, GS752TPv2, GS752TPP
Dynamische VLAN-Zuweisung
Gast-VLAN
TACACS+
3 HTTPS-/SSL-Versionen (außer FS728TLP)
TLS-Sitzung (außer FS728TLP)
Vertrauenswürdige MAC
IPv4-, L4-basierte Access-Control-Liste (ACL)
IPv6-basierte ACL (ausgewählte Modelle)
Multicast-Effizienz
IGMP-Snooping, v1, v2 und v3
IGMP-Snooping-Querier
Blockieren von unbekanntem Multicast-Datenverkehr
MLD-Snooping
Spanning Tree, Routing und Stapelung
IEEE 802.1D, IEEE 802.1w RSTP und MSTP
Option zum Aktivieren/Deaktivieren von BPDU-Flooding, wenn STP deaktiviert ist
Statisches Routing mit 32 statischen Routen (ausgewählte Modelle)
ARP-Tabellengröße von 512 Einträgen (ausgewählte Modelle)
Zuverlässigkeit, Leistung und Fehlerbehebung
Portmirroring für ein- und ausgehenden Datenverkehr
Unterstützung für Jumbo Frames
Broadcast-Sturm-Kontrolle
Kabeldiagnose
Schleifenerkennung
DoS-Schutz
IEEE 802.1ab LLDP
LLDP-MED
Dual Image
SNTP
Option zum Aktivieren/Deaktivieren des Floodings von EAPOL, wenn 802.1x deaktiviert ist
Geschützte Ports
DNS-Client (außer FS728TLP)
DHCP-Clients
DHCP Snooping (außer FS728TLP)
Ping- und Traceroute-Client (außer FS728TLP)
Energy Efficient Ethernet (IEEE 802.3az)-konform (ausgewählte Modelle)
Produktspezifikationen
Gewicht (kg) | 5,03 kg |
Abmessungen (B x T x H) mm | 440 x 310 x 43,2 mm |
Modellbeschreibung: | 48‑Port‑Gigabit‑PoE+ Smart Managed Pro Switch mit optionalem Remote/Cloud-Management und 4 SFP-Ports (GS752TPP) |
Management: | Über Insight per Remote/Cloud verwaltbar, 1 Jahr Insight-Abonnement inklusive |
10/100Mbps-Ports: | k. A. |
Gigabit-Ports: | 48 |
SFP-Ports: | 4 |
Anzahl der PoE-Ports: | 48 |
PoE+ (802.3at): | 48 |
Gesamtleistungsbudget für PoE (Watt): | 760 W |
Max. MAC-Einträge: | 16K |
Puffergröße: | 1,5 MB |
VLAN (Anzahl unterstützt): | 256 |
VLAN-Routing: | Ja |
Dynamische VLAN-Zuweisung: | Ja |
MLD-Snooping: | Ja |
Statische Routen: | 32 |
Host-ARP-Tabelle: | 512 |
EEE: | Ja |
DoS-Schutz: | Ja |
Intern/Extern: | Intern 100–240 VAC 50–60 Hz |
Max. Verbrauch (Watt): | 861 W |
Lüfter: | 3 |
Geräuschpegel bei 25 °C (dBA): | 39,74 |
Betriebstemperatur: | 0° bis 50 °C |
MTBF: | 1.107.549 Stunden |
ProSUPPORT: | KAT 1 |
| | Erstellen Sie ein Konto unter my.netgear.com, melden Sie sich an und kaufen Sie einen ProSUPPORT-Vertrag. |
Garantie: | Dieses Produkt wird durch eine NETGEAR ProSAFE® Limited Lifetime Hardware-Garantie unterstützt. |
| | Hardware-Austausch am nächsten Werktag auf Lebenszeit. Klicken Sie hier für Informationen zu Abdeckung, Verfügbarkeit sowie Geschäftsbedingungen. |
Support: | ProSUPPORT 24x7 Advanced Technical Support per Telefon für 90 Tage (Remote-Diagnose durch unsere technischen Experten für eine schnelle Lösung technischer Probleme). Der ProSUPPORT-Support kann durch den Erwerb von Verträgen mit einer Laufzeit von einem, drei oder fünf Jahren verlängert werden. |
| | ProSUPPORT 24x7 Advanced Technical Support per Chat auf Lebenszeit. |
| | Support |