24 Anschluss Gigabit Ethernet PoE+ Smart Switch w/ optional Remote/Cloud Management und 4 SFP Anschlüsse (380W)
1 / 6
Switches mit grundlegenden L2-/L2+-Funktionen für SMB-Netzwerke
Leistungsstarke L2- und L2+/Layer-3-Lite-Funktionen, großartige PoE-Funktionalität sowie verbesserte Performance und Benutzerfreundlichkeit, optimiert für Netzwerkeffizienz, Betriebskosteneinsparungen und einfache Verwaltung. Diese Switches sind die ideale Lösung selbst für die anspruchsvollsten kleinen und mittleren Unternehmen, die nach der besten Kombination aus Funktionen, Leistung und Preis-Leistungs-Verhältnis suchen.
Smart IT statt Big IT
Einfache Verwaltung über eine webbrowserbasierte Verwaltungs-GUI oder das Smart Control Center für die Bereitstellung mehrerer Switches.
Für konvergente Netzwerke – ob groß oder klein konzipiert
PoE- und PoE+-Unterstützung ist für alle Konfigurationen verfügbar; die automatische Video-VLAN-Funktion folgt demselben Konzept wie Auto Voice und hilft dabei, die Bereitstellung Ihrer IP-basierten Überwachungssysteme zu beschleunigen.
Bauen Sie ein zukunftssicheres Netzwerk mit NETGEAR
Zukunftssicher mit Funktionen wie: VLANs, Access Control List, L3 Lite-Static-Routing, Multicast-Gruppen, IPv6, QoS, Energy Efficient Ethernet (IEEE 802.3az).
Funktionen
Datenverkehrsverwaltung
Automatische Aushandlung von Geschwindigkeit und Duplex-Modi
IEEE 802.3x-Flusskontrolle
Dynamische MAC-Adressverwaltung
IEEE 802.1Q-basierte VLANs
Automatisches Sprach-VLAN
Automatisches Video-VLAN (ausgewählte Modelle)
VLAN-Routing (ausgewählte Modelle)
QoS auf Basis von WRR, strikter Priorität oder beidem
Portbasierte und IEEE 802.1p-basierte QoS
TCP/UDP-basierte QoS
DiffServ
IPv4- und IPv6-basierte QoS (ausgewählte Modelle)
DSCP-Unterstützung
Ratenbegrenzung (Ingress oder Egress)
Link Aggregation und LACP
Switch-Verwaltung
Webbrowserbasierte Verwaltungs-UI
Smart Control Center Software für Multi-Switch-Verwaltung
IP-Zugriffsliste
IPv6-Verwaltung
Konfigurierbares Verwaltungs-VLAN
SNMP v1/v2c und v3
Standard-MIBs (RFC1213, RFC1643 und RFC1493)
RMON-Gruppe 1, 2, 3, 9
Firmware-Upgrade über Smart Control Center (TFTP)
Firmware-Download (zum Switch) und Upload (zum Server) über TFTP/HTTP
Konfigurations- und Image-Upload (zum Computer) über HTTP
Konfigurations-Download (zum Switch) über TFTP/HTTP und Upload (zum Server)
Speicher- und FLASH-Protokoll
Syslog (Server)
Systemkennwortschutz
Sicherheit
MAC-Lockdown
MAC-Lockdown nach Anzahl der MAC-Adressen
IEEE 802.1x-Portauthentifizierung – MD5: FS728TPv2, FS728TLP, GS108Tv2, GS110TP, GS510TP
IEEE 802.1x-Portauthentifizierung – EAP: GS510TLP, GS510TPP, GS418TPP, GS516TP, GS716Tv3, GS724Tv4, GS748Tv5, GS724TPv2, GS728TP, GS728TPv2, GS728TPP, GS728TPPv2, GS752TP, GS752TPv2, GS752TPP
Dynamische VLAN-Zuweisung
Gast-VLAN
TACACS+
3 HTTPS-/SSL-Versionen (außer FS728TLP)
TLS-Sitzung (außer FS728TLP)
Vertrauenswürdige MAC
IPv4-, L4-basierte Access-Control-Liste (ACL)
IPv6-basierte ACL (ausgewählte Modelle)
Multicast-Effizienz
IGMP-Snooping, v1, v2 und v3
IGMP-Snooping-Querier
Blockierung von unbekanntem Multicast-Datenverkehr
MLD-Snooping
Spanning Tree, Routing und Stapelung
IEEE 802.1D, IEEE 802.1w RSTP und MSTP
Option zum Aktivieren/Deaktivieren von BPDU-Flooding, wenn STP deaktiviert ist
Statisches Routing mit 32 statischen Routen (ausgewählte Modelle)
Gehostete ARP-Tabellengröße von 512 (ausgewählte Modelle)
Zuverlässigkeit, Leistung und Fehlerbehebung
Port-Mirroring für eingehenden und ausgehenden Datenverkehr
Unterstützung für Jumbo-Frames
Broadcast-Storm-Kontrolle
Kabeldiagnose
Loop-Erkennung
DoS-Schutz
IEEE 802.1ab LLDP
LLDP-MED
Dual Image
SNTP
Option zum Aktivieren/Deaktivieren des Floodings von EAPOL, wenn 802.1x deaktiviert ist
Geschützte Ports
DNS-Client (außer FS728TLP)
DHCP-Clients
DHCP Snooping (außer FS728TLP)
Ping- und Traceroute-Client (außer FS728TLP)
Energy Efficient Ethernet (IEEE 802.3az)-konform (ausgewählte Modelle)
Produktspezifikationen
Gewicht (kg): | 4,11 kg |
Abmessungen (B × T × H) mm: | 440 × 257 × 43,2 mm |
Modellbeschreibung: | 24-Port-Gigabit-PoE+-Smart-Managed-Pro-Switch mit optionalem Remote-/Cloud-Management und 4 SFP-Ports (GS728TPPv2) |
Management: | Insight-fähig für Remote-/Cloud-Management mit 1 Jahr Insight-Abonnement im Lieferumfang |
10/100-Mbit/s-Ports: | k. A. |
Gigabit-Ports: | 24 |
SFP-Ports: | 4 |
Anzahl der PoE-Ports: | 24 |
PoE+ (802.3at): | 24 |
Gesamt-PoE-Leistungsbudget (Watt): | 380 W |
Max. MAC-Einträge: | 16K |
Puffergröße: | 1,5 MB |
VLAN (Anzahl unterstützt): | 256 |
VLAN-Routing: | Ja |
Dynamische VLAN-Zuweisung: | Ja |
MLD Snooping: | Ja |
Statische Route: | 32 |
Host-ARP-Tabelle: | 512 |
EEE: | Ja |
DoS-Schutz: | Ja |
Intern/Extern: | Intern 100–240 VAC 50–60 Hz |
Max. Verbrauch (Watt): | 439 W |
Lüfter: | 2 |
Akustischer Geräuschpegel bei 25 °C (dBA): | 33,42 |
Betriebstemperatur: | 0° bis 50 °C |
MTBF: | 1.071.896 Stunden |
ProSUPPORT: | KAT 1 |
| | Ich erstelle ein Konto unter my.netgear.com, melde mich an und kaufe einen ProSUPPORT-Vertrag. |
Garantie: | Dieses Produkt ist durch eine NETGEAR ProSAFE® Limited Lifetime Hardware-Garantie abgedeckt. |
| | Lebenslange Hardware-Ersatzlieferung am nächsten Werktag. Klicken Sie hier, um Informationen zu Abdeckung, Verfügbarkeit sowie Geschäftsbedingungen zu erhalten. |
Support: | ProSUPPORT 24x7 Advanced Technical Support per Telefon für 90 Tage (Remote-Diagnose durch unsere technischen Experten für eine schnelle Lösung technischer Probleme). Der ProSUPPORT-Support kann durch den Erwerb von Ein-, Drei- oder Fünfjahresverträgen verlängert werden. |
| | ProSUPPORT lebenslanger 24x7 Advanced Technical Support per Chat. |
| | Support |